Aller au contenu
TP-Link

Omada SG2210MP 10 ports (8 PoE+)

Switch 8 ports Gigabit, 8 ports PoE+, budget 150 W, 2 ports SFP, administrable (omada).

Réf. fabricant TL-SG2210MP · EAN 6935364030681

    169,00 € HTsoit 202,80 € TTC202,80 € TTCsoit 169,00 € HT

    Disponible sous 5 à 10 jours ouvrés

    • Livraison en France : 10 € HT par commande
    • Paiement sécurisé par carte, ou devis et virement
    • Produit neuf, garantie constructeur TP-Link
    Besoin de l’installation ? Fixation, câblage, configuration Teams Rooms ou Zoom Rooms : demandez un devis complet.

    Présentation

    Le TP-Link Omada SG2210MP 10 ports (8 PoE+) est un switch réseau 8 ports Gigabit avec alimentation électrique par le câble réseau (8 ports PoE+, budget 150 W). Le PoE alimente directement les bornes Wi-Fi, téléphones IP, caméras et barres de visioconférence, sans prise électrique à proximité.

    Administrable, il permet de séparer les réseaux (VLAN : postes, invités, visioconférence, caméras), de prioriser les flux sensibles comme la visioconférence et de superviser les ports à distance. Format bureau, compact et silencieux.

    Nous l’installons, le configurons et le maintenons : réseau, sécurité, supervision, partout en France. Voir notre offre « réseau, Wi-Fi et câblage ».

    Points clés

    • 8 ports Gigabit
    • 8 ports PoE+, budget 150 W
    • 2 ports SFP
    • Administrable (Omada)

    Caractéristiques

    TypeSwitch Ethernet
    Ports8 ports Gigabit
    PoE8 ports PoE+, budget 150 W
    Ports uplink2 ports SFP
    GestionAdministrable (Omada)
    FormatBureau
    Référence fabricantTL-SG2210MP
    EAN6935364030681

    Caractéristiques communiquées par le fabricant et son distributeur, sous réserve de modification.

    Caractéristiques détaillées

    Senetic Custom Attribute Group
    Type de port UplinkSFP
    Interrupteur industrielNon
    Poids et dimensions
    Hauteur44 mm
    Largeur294 mm
    Profondeur180 mm
    Puissance
    Source d'alimentationSecteur
    Fréquence d'entrée AC50/60 Hz
    Bloc d'alimentation inclusOui
    Tension d'entrée AC100 - 240 V
    Consommation (max)173,9 W
    Certificat
    CertificationCE, FCC, RoHS
    Transmition des données
    Mémoire cache de paquet4,1 MB
    Trames géantes9 000
    Support de trames étendues (Jumbo Frames)Oui
    Nombre de files8
    Répertoire MAC8000 entrées
    Capacité de commutation20 Gb/s
    Taux de transfert14,9 Mpps
    Protocoles
    Protocoles de gestionSNMPv1/v2c/v3, SNTP
    Conditions environnementales
    Température d'opération0 - 50
    Dissipation thermique594,46
    Humidité relative de fonctionnement (H-H)10 - 90
    Température hors fonctionnement-40 - 70
    Taux d'humidité relative (stockage)5 - 90
    Design
    CertificationCE, FCC, RoHS
    Nombre de ventilateurs1 ventilateur(s)
    Format1U
    EmpilableNon
    Couleur du produitNoir
    Grille de montageOui
    Réseau
    Nombre de VLANs4 000
    Fonctions LAN virtuellesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Agrégation de lienOui
    Contrôle Broadcast stormOui
    Limitation du débitOui
    Protocles Spanning Tree (STP)Oui
    Support VLANOui
    Port mirroring (Mise en miroir des ports)Oui
    Assistance contrôle des fluxOui
    Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
    Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i,
    Soutien 10GNon
    Connectivité
    Quantité d'emplacements de modules SFP2
    Quantité de ports .Gigabit Ethernet (copper)8
    Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
    Quantité de ports Ethernet RJ-45 de commutation de base8
    PoE (alimentation via le port Ethernet)
    Budget Total Power over Ethernet (PoE)150 W
    Quantité de ports Power Over Ethernet plus (PoE+)8
    Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
    Caractéristiques de multidiffusion
    Support à la multidifusionOui
    Sécurité
    Liaison de port IP-MACOui
    Filtrage/protection BPDUOui
    Algorithmes de planification de file d'attenteES, Weighted Round Robin (WRR)
    Support SSH/SSLOui
    Filtrage IGMPOui
    Liste de contrôle d'accès (ACL)Oui
    Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Algorithme de sécurité soutenuEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
    Fibre optique
    Technologie de câblage Ethernet sur fibre1000BASE-X, 100BASE-FX
    Caractéristiques de gestion
    Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
    Journal des événements du systèmeOui
    Inspection ARPOui
    Configuration des paramètres de localisation (CLI)Oui
    Géré sur le CloudOui
    Qualité de service (QoS)Oui
    Gestion basée sur le webOui
    Banc de commutateursL2/L2+
    Type de commutateurGéré

    Données techniques du fabricant transmises par notre distributeur, sous réserve de modification. Un doute sur la compatibilité ? Posez-nous la question.

    Dans la même catégorie

    Vous pourriez aussi comparer

    TP-Link

    Omada SG2218 16 ports

    Réf. TL-SG2218

    159,00 € HT190,80 € TTC190,80 € TTC159,00 € HT

    En stock

    TP-Link

    Omada SG3428 24 ports

    Réf. TL-SG3428

    189,00 € HT226,80 € TTC226,80 € TTC189,00 € HT

    En stock

    Salle de réunion équipée par HAPPLYZ Connect
    Conseil d’intégrateur

    Pas sûr que ce soit le bon modèle ?

    Décrivez-nous votre besoin et votre installation : nous vous orientons vers le bon modèle, sans engagement.

    Poser une question